読者です 読者をやめる 読者になる 読者になる

by shigemk2

当面は技術的なことしか書かない

gem ansible

gemインストールansibleでいけんじゃん

# Installs version 1.0 of vagrant.
- gem:
    name: vagrant
    version: 1.0
    state: present

gem - Manage Ruby gems — Ansible Documentation