読者です 読者をやめる 読者になる 読者になる

by shigemk2

当面は技術的なことしか書かない

主にyumについてリンク集

Linux

後ろにバージョンを指定してやるだけでいい。

yumで古いバージョンのソフトウェアをインストールするには− @IT

現時点の最新安定版は1.6です。

CentOS6.xにてnginxの最新版をインストールする手順 - Qiita

yum clean allの出番。 yumで「Error: database disk image is malformed」と出る | ぺんラボブログ