読者です 読者をやめる 読者になる 読者になる

by shigemk2

当面は技術的なことしか書かない

バージョンを指定してインストールする

RubyGems

Rubygemsの使い方メモ - Asterisk Works Wiki

バージョンを指定してパッケージをインストールする

 sudo gem install パッケージ名 --version '=バージョン番号'

こんな感じ。

sudo gem i knife-solo --no-ri --no-rdoc --version '<0.3.0'