読者です 読者をやめる 読者になる 読者になる

by shigemk2

当面は技術的なことしか書かない

gemでバージョンを指定してインストール

Ruby
$ gem install compass -v 0.12.2

gemでバージョンを指定してインストール - おきつです。